Forum APRS Polska

Zaloguj się lub zarejestruj.

Zaloguj się podając nazwę użytkownika, hasło i długość sesji
Szukanie zaawansowane  

Aktualności:

Strony: 1 ... 10 11 [12]

Autor Wątek: APRSISCE  (Przeczytany 94474 razy)

SP3WBX

  • *
  • Offline Offline
  • Wiadomości: 577
Odp: APRSISCE
« Odpowiedź #165 dnia: Styczeń 08, 2016, 10:20:40 LOC »

Ostatnio podczas prób z zaadoptowaniem Motoroli do współpracy z dsTNC zauważyłem dziwną przypadłość a mianowicie mój ręczny Kenwwod TH-D7 nie chciał dekodować ramek odbieranych bezpośrednio z mobilowego zestawu: APRSISCE-dsTNC-Motorola mimo, że pobliskie digi odbierały pakiety. Po całej serii prób znalazłem przyczynę. W oprogramowaniu APRSISCE miałem spację pomiędzy ścieżkami, czyli wyglądało to tak:
WIDE1-1, WIDE2-1. Sprawdźcie u siebie.
« Ostatnia zmiana: Styczeń 08, 2016, 11:05:06 LOC wysłana przez SP3WBX »
Zapisane
Robert
SP3WBX

sp3mwt

  • *
  • Offline Offline
  • Wiadomości: 1
Odp: APRSISCE
« Odpowiedź #166 dnia: Styczeń 26, 2021, 22:57:16 LOC »

Cześć,
uruchomiłem stację Digi SP3MWT-1 https://www.aprsdirect.com/details/main/sid/2978845
Stacja działa w oparciu o program APRSIS32 + Soundmodem UZ7HO. Ramki z GM950 trafiają do PC przez kartę dźwiękową.
Digi wydaje się pracować poprawnie, widać własne ramki na mapie, sama też ramki odbiera. Jednak zauważyłem, że w jej statystykach nie widać żadnych odebranych stacji (dziś obok przemieszczała się stacja mobilna, której również Digi "nie słyszało")

Błąd w konfiguracji? Proszę o pomoc
Zapisane
Strony: 1 ... 10 11 [12]