Forum APRS Polska

Zaloguj się lub zarejestruj.

Zaloguj się podając nazwę użytkownika, hasło i długość sesji
Szukanie zaawansowane  

Aktualności:

Autor Wątek: Problemy z wyswietlaniem stacji WX na aprs.fi  (Przeczytany 2179 razy)

SP3QYJ

  • *
  • Offline Offline
  • Wiadomości: 1
Problemy z wyswietlaniem stacji WX na aprs.fi
« dnia: Kwiecień 10, 2015, 09:38:52 LOC »

Witam !
Mam taki problemik może któryś z kolegów juz to przerabiał
Stacja pogodowa WS2350 podłączona do Raspberry przestała pokazywać dane WX na aprs.fi  SP3QYJ-5
Dane z stacji raspi odczytuje prawidłowo
na serwerze poland.aprs2.net na strumieniu danych z portu 14579
pojawia się z okreslonym interwałem
SP3QYJ-5>APRS,TCPIP*,qAC,T2POLAND:@100830z5138.80N/01656.77E_338/000t075r000p000h37b10096.open2300v1.10
a na aprs.fi nie widać nic ????
Jakieś sugestie ???
Pozdrawiam Maciej !
Zapisane

SQ8AMX

  • *
  • Offline Offline
  • Wiadomości: 12
Odp: Problemy z wyswietlaniem stacji WX na aprs.fi
« Odpowiedź #1 dnia: Kwiecień 10, 2015, 18:12:05 LOC »

Mialem podobny problem z bramka na Raspberry. Wszystko dzialalo ok a na mapie ani sladu. Zmienilem serwer i sie pojawila. Sprobuj radom albo lodz na probe. Sorki za brak ogonkow. Pisalem z telefonu.
Zapisane
Vy 73 Marcin

SP3LYR

  • Administrator
  • *****
  • Online Online
  • Wiadomości: 2141
  • Teoretycznie, praktyka pokrywa się z teorią
    • o APRS po polsku
Odp: Problemy z wyswietlaniem stacji WX na aprs.fi
« Odpowiedź #2 dnia: Kwiecień 10, 2015, 18:56:55 LOC »

Wygląda na to, że były przerwy w dostawach http://www.findu.com/cgi-bin/wxpage.cgi?call=SP3QYJ-5&units=metric
Zapisane
73
Andrzej SP3LYR